Utilizamos cookies propias y de terceros para ofrecerte una mejor experiencia y servicio, asi como para ofrecerte la publicidad mas adecuada, de acuerdo a tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información en nuestra Política de Cookies.
USUARIO:
CONTRASEÑA:
  
BUSCAR ARTICULOS:
imagen carro de la compra
CESTA DE LA COMPRA
CESTA VACIA
switch d - link dss - 200g - 28mpp 28 puertos
SWITCH D - LINK DSS - 200G - 28MPP 28 PUERTOS


Informacion Articulo
  • Codigo de barras:
  • Part Number:
  • Referencia:
  • 790069471810
  • DSS-200G-28MPP
  • DSP0000031236
Fabricante
Precio Articulo
  • Precio:
  • IVA:
  • Precio Total:
  • 541,15€
  • 113,64€
  • 654,79€
Stock
  • Stock Disponible
  • 2
  • AVISAR STOCK
Comprar

FICHA TECNICA


-TIPO
Gestionado

-CAPA DEL INTERRUPTOR
L2

-CARACTERISTICAS DE ADMINISTRACION
Administracion basada en web: Si
Utilidad basada en cliente: Si
Panel de estado: Si
Modo de trabajo por interruptor DIP: Estandar / Vigilancia
MIB SNMP integrado: Si

-MIB SOPORTADO
RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
RFC826 ARP
RFC1213 MIB II
RFC1493 Bridage MIB
RFC1907 SNMPv2 MIB
RFC1215 MIB Traps Convention
RFC2233 Interface Group MIB
RFC2665 Ether-like MIB
RFC4363 IEEE 802.1p MIB
ZoneDefense MIB
Private MIB
RFC951 BootP client
RFC1542 BootP/DHCP client
RFC2236 IGMP Snooping

-PUERTOS E INTERFACES
Cantidad de puertos RJ-45 Ethernet: 24
Tipo de puertos Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP cantidad de puertos: 4

-CONECTIVIDAD
Estandares de red: IEEE 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3bt, 802.3u, 802.3x
Espejeo de puertos: Si
Transmision semiduplex: Si
Auto-negociacion: Si
Soporte VLAN: Si
Funciones de LAN virtual: Voice VLAN
Numero de VLANs: 4094

-TRANSMISION DE DATOS
Tabla de direcciones MAC: 8000 entradas
Capacidad de conmutacion: 56 Gbit/s
Tasa de reenvio: 41,67 Mpps
Numero de colas: 4
Jumbo Frames soporte: Si
Tramas Jumbo: 10240
Memoria intermedia de paquetes: 4,1 MB

-SEGURIDAD
IGMP: Si
Algoritmos de programacion de colas: Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

-FUNCIONES DE MULTIDIFUSION
Multidifusion soporte: Si
Multidifusion controlable: Si

-FUNCIONES ESPECIALES DE VIGILANCIA
Compatibilidad con ONVIF: Si
Puerto de alarma: Si
Luz indicadora de uso PoE de 4 etapas: Si
Extension hasta 250 metros: Si
Aislamiento de puertos: Si
PD-Alive: Si
STP: Si

-DISENO
Factor de forma: 1U
Color del producto: Gris
Boton de restaurar: Si
Indicadores LED: Actividad, Alarma, Enlace, Poder, Velocidad
Numero de ventiladores: 2
Diseno de ventilador inteligente: Si
Proteccion contra sobretensiones en puertos PoE: 6 kV

-DESEMPENO
Tipo de memoria: DDR3-SDRAM
Memoria interna: 128 MB
Memoria Flash: 32 MB
Nivel de ruido: 54 dB
Sin ventilador: No
Tiempo medio entre fallos (MTBF): 289075 h

-CONTROL DE ENERGIA
Fuente de energia: Corriente alterna
Fuente de alimentacion incluida: Si
Voltaje de entrada AC: 100 - 240 V
Frecuencia de entrada AC: 50/60 Hz
Corriente de entrada: 6.4 A
Consumo de energia maximo: 579,3 W

-POE (ALIMENTACION A TRAVES DE ETHERNET)
Energia sobre Ethernet (PoE): Si
Cantidad de puertos PoE: 24
Potencia por puerto PoE: 30 W
Presupuesto total PoE: 518 W

-CONDICIONES AMBIENTALES
Temperatura operativa: -5 - 50 ?C
Temperatura de almacenaje: -40 - 70 ?C
Humedad relativa operativa: 0 - 95%
Humedad relativa almacenaje: 0 - 95%
Disipacion de calor: 209,16 BTU/h

-DIMENSIONES Y PESO
Ancho: 440 mm
Profundidad: 330 mm
Altura: 44 mm
Peso: 4,71 kg

-SOSTENIBILIDAD
Cumplimiento de sostenibilidad: Si

SOBRE NOSOTROS

Con mas de 10 años de experiencia en el sector.

Se da servicio tecnico a domicilio en Logroño y alrededores.

Acompañado de la venta de productos informaticos al mejor precio.

Tambien diseñamos paginas web y aplicaciones.

SÍGUENOS EN:

mini icono facebookmini icono twitter

CONTACTANOS POR WHATSAPP

miniicono whatsapp soluciones informaticas marin

SOLICITE UN PRESUPUESTO O CONSULTA



















Responsable Identidad: Soluciones Informaticas Marin - NIF: 16593616J

Dir. postal: c/ Dinamarca n1 - 1C Teléfono: 635579095

Correo elect: dmaringalvete@gmail.com

“En nombre de la empresa tratamos la información que nos facilita con el fin de prestarles el servicio solicitado, realizar la facturación del mismo. Los datos proporcionados se conservarán mientras se mantenga la relación comercial o durante los años necesarios para cumplir con las obligaciones legales. Los datos no se cederán a terceros salvo en los casos en que exista una obligación legal. Usted tiene derecho a obtener confirmación sobre si en Soluciones Informaticas Marin estamos tratando sus datos personales por tanto tiene derecho a acceder a sus datos personales, rectificar los datos inexactos o solicitar su supresión cuando los datos ya no sean necesarios. Asimismo solicito su autorización para ofrecerle productos y servicios relacionados con los solicitados y fidelizarle como cliente.”







635579095 - © Soluciones Informáticas Marín (David Marin Galvete) - dmaringalvete@gmail.com
NIF: 16593616J - Domicilio Fiscal: C/ Dinamarca 1 - 1º C
26007 - Logroño (La Rioja)

Todos los precios son con IVA incluido para pagos por transferencia bancaria y tarjeta de credito.
A este precio hay que añadir los portes y el recargo segun la forma de pago.


Formas de pago aceptadas

              
Envíos a toda España: Albacete, Alcalá, Alicante, Almeria, Asturias, Avila, Badajoz, Badalona, Baleares, Barcelona, Bilbao, Burgos, Caceres, Cadiz, Cantabria, Cartagena, Castellon, Ciudad Real, Córdoba, Cuenca, Elche, Gerona, Getafe, Gijón, Granada, Guadalajara, Guipuzcoa, Hospitalet Llobregat, Huelva, Huesca, Jaen, Jerez, La Coruña, La Rioja, Leganés, Leon, Lerida, Logroño, Lugo, Madrid, Malaga, Móstoles, Navarra, Orense, Oviedo, Palencia, Palma de Mallorca, Pamplona, Pontevedra, Sabadell, Salamanca, Santander, Segovia, Sevilla, Soria, Tarragona, Tarrasa, Tenerife, Teruel, Toledo, Valencia, Valladolid, Vigo, Vitoria, Vizcaya, Zamora y Zaragoza. (Canarias, Ceuta y Melilla consultar portes.)

INICIO | TIENDA ON-LINE | SERVICIO TECNICO | SERVICIOS EMPRESARIALES | DISEÑO WEB | PROGRAMACIÓN Y APLICACIONES | CONTACTO


www.solucionesinformaticasmarin.com

Copyright © 2026. Todos los derechos reservados