USUARIO:
CONTRASEÑA:
  
BUSCAR ARTICULOS:
imagen carro de la compra
CESTA DE LA COMPRA
CESTA VACIA
tp-link sg3428xmpp switch l2+ 24xgb 4x10g sfp+ 1u
TP-LINK SG3428XMPP SWITCH L2+ 24XGB 4X10G SFP+ 1U


Informacion Articulo
  • Codigo de barras:
  • Part Number:
  • Referencia:
  • 8885020620856
  • SG3428XMPP
  • NSWSAR0479
Fabricante
Precio Articulo
  • Precio:
  • IVA:
  • OFERTA:
  • Precio:
  • 637,37€
  • 133,85€
  • 771,22€
  • 721,76€
Stock
  • Stock Disponible
  • 2
  • AVISAR STOCK
Comprar

FICHA TECNICA



Marca TP-Link
Modelo SG3428XMPP
Interfaz - 24 x 10/100/1000 Mbps RJ45 Ports (8 PoE++, 16 PoE+)
- 4 x 10G SFP+ Slots
- 1 x RJ45 Console Port
- 1 x Micro-USB Console Port
Especificaciones - Cantidad de ventiladores: 3
- Bloqueo de seguridad físico
- Fuente de alimentación: 100–240 V AC 50/60 Hz
Puertos PoE (RJ45)
- Estándar: compatible con 802.3at/af/bt
- Puertos PoE++: 1–8 (hasta 90 W por puerto)
- Puertos PoE+: 9–24 (hasta 30 W por puerto)
- Presupuesto de energía: 500 W
- Montaje: En bastidor (Rackmountable)
Consumo de potencia máximo
- 605,5 W (110 V/60 Hz) (con PD 500 W conectado)
Disipación máxima de calor
- 2064,96 BTU/h (110 V/60 Hz) (con PD 500 W conectado)
Rendimiento - Capacidad de conmutación: 128 Gbps
- Tasa de reenvío de paquetes: 95,23 Mpps
- Tabla de direcciones MAC: 16 K
- Memoria del buffer de paquete: 12 Mbit
- Jumbo Frame: 9 KB
Software Calidad de servicio
- 8 colas de prioridad
- Prioridad 802.1p CoS / DSCP
- Programación de colas: SP, WRR, SP+WRR
- Control de ancho de banda basado en puerto / flujo
- Rendimiento más fluido
- Acción para flujos: Remarcado QoS (802.1P, DSCP)
Características L2 y L2+
- 128 interfaces IPv4/IPv6
- Enrutamiento estático: 48 rutas IPv4/IPv6
- Entradas ARP estáticas: 128
- Entradas ARP totales: 512
- Proxy ARP
- Gratuitous ARP
- Servidor DHCP
- DHCP Relay: Interface, VLAN, L2
- Agregación de enlaces
- Spanning Tree Protocol
- Detección de bucle
- Control de flujo 802.3x
- Mirroring
Multicast L2
- 1000 grupos IGMP (IPv4/IPv6)
- IGMP Snooping
- Autenticación IGMP
- Multicast VLAN Registration (MVR)
- MLD Snooping
- Filtrado multicast: 256 perfiles, 16 entradas por perfil
Características avanzadas
- Descubrimiento automático de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión inteligente de red
- Advertencias de eventos anormales
- Configuración unificada
- Reinicio programado
- Funciones ISP: L2PT, DLDP, PPPoE ID, ERPS, 802.3ah OAM, DDM, sFlow
VLAN
- Grupos VLAN: máx. 4K
- VLAN etiquetadas 802.1Q
- MAC VLAN: 30 entradas
- Protocol VLAN: 16 plantillas y 16 protocolos
- VLAN privada, GVRP, VPN (mapeo y reemplazo VLAN)
- VLAN de voz
Lista de control de acceso (ACL)
- ACL basada en tiempo
- MAC ACL (fuente, destino, VLAN ID, prioridad, Ether Type)
- IP ACL (IP origen/destino, fragmento, protocolo, TCP/UDP, DSCP TOS)
- ACL combinada, contenido de paquete, IPv6
- Política: Mirroring, Redirect, Rate Limit, QoS Remark
- Aplicable a Puertos/VLAN
Seguridad
- IP-MAC-Port Binding (512 entradas)
DHCP Snooping, ARP Inspection, IPv4 Source Guard (100)
- IPv6-MAC-Port Binding (512 entradas)
DHCPv6 Snooping, ND Detection / ND Snooping, IPv6 Source Guard (100)
- DoS Defend, DHCP Filter
- Seguridad de puertos (64 MAC por puerto)
- Storm Control de broadcast/multicast/unicast (kbps, ratio, pps)
- 802.1X (por puerto, por MAC, VLAN, MAB, VLAN invitada, Radius)
- AAA (incluye TACACS+), aislamiento de puertos
- Gestión segura web HTTPS (SSLv3/TLS 1.2) y CLI SSHv1/v2
- Control de acceso IP/Puerto/MAC
IPv6
- Soporte dual IPv4/IPv6
- MLD Snooping / ND / ICMPv6
- Enrutamiento estático IPv6 y ACL IPv6
- Descubrimiento de vecinos y MTU de ruta
- TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6
- SNMP, SSH, SSL, Http/Https, TFTP IPv6
MIBs
- MIB II (RFC1213), Interface / Ethernet MIBs, Bridge MIB (RFC1493)
- P/Q-Bridge (RFC2674), RMON / RMON2, Radius Accounting / Auth, Traceroute / Ping MIB (RFC2925), TP-Link privado
Gestión - Omada App
- Gestión centralizada:
Omada Cloud-Based Controller
Omada Hardware Controller
Omada Software Controller
- Acceso a la nube (requiere uso de controladores Omada)
- Aprovisionamiento sin contacto (requiere Omada Cloud-Based Controller)
- Funciones de gestión:
Web GUI
CLI por consola o telnet
SNMP v1/v2c/v3 (Trap/Inform) con RMON (1,2,3,9)
SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall
Dual Image / Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log
Otras características - Certificaciones: CE, FCC
- Requisitos del sistema: Windows 98SE y superior, macOS, NetWare, UNIX, Linux
Factores ambientales
- Temperatura de operación: 0–40 °C
- Temperatura de almacenamiento: -40–70 °C
- Humedad de operación: 10–90 % sin condensación
- Humedad de almacenamiento: 5–90 % sin condensación
Dimensiones
- 440 x 330 x 44 mm
Contenido
- SG3428XMPP Switch
- Cable de alimentación
- Guía de instalación
- Kit de montaje en rack
- Patas de goma
Fecha de revisión 26-11-2025 por IS

SOBRE NOSOTROS

Con mas de 10 años de experiencia en el sector.

Se da servicio tecnico a domicilio en Logroño y alrededores.

Acompañado de la venta de productos informaticos al mejor precio.

Tambien diseñamos paginas web y aplicaciones.

SÍGUENOS EN:

mini icono facebookmini icono twitter

CONTACTANOS POR WHATSAPP

miniicono whatsapp soluciones informaticas marin

SOLICITE UN PRESUPUESTO O CONSULTA



















Responsable Identidad: Soluciones Informaticas Marin - NIF: 16593616J

Dir. postal: c/ Dinamarca n1 - 1C Teléfono: 635579095

Correo elect: dmaringalvete@gmail.com

“En nombre de la empresa tratamos la información que nos facilita con el fin de prestarles el servicio solicitado, realizar la facturación del mismo. Los datos proporcionados se conservarán mientras se mantenga la relación comercial o durante los años necesarios para cumplir con las obligaciones legales. Los datos no se cederán a terceros salvo en los casos en que exista una obligación legal. Usted tiene derecho a obtener confirmación sobre si en Soluciones Informaticas Marin estamos tratando sus datos personales por tanto tiene derecho a acceder a sus datos personales, rectificar los datos inexactos o solicitar su supresión cuando los datos ya no sean necesarios. Asimismo solicito su autorización para ofrecerle productos y servicios relacionados con los solicitados y fidelizarle como cliente.”







635579095 - © Soluciones Informáticas Marín (David Marin Galvete) - dmaringalvete@gmail.com
NIF: 16593616J - Domicilio Fiscal: C/ Dinamarca 1 - 1º C
26007 - Logroño (La Rioja)

Todos los precios son con IVA incluido para pagos por transferencia bancaria y tarjeta de credito.
A este precio hay que añadir los portes y el recargo segun la forma de pago.


Formas de pago aceptadas

              
Envíos a toda España: Albacete, Alcalá, Alicante, Almeria, Asturias, Avila, Badajoz, Badalona, Baleares, Barcelona, Bilbao, Burgos, Caceres, Cadiz, Cantabria, Cartagena, Castellon, Ciudad Real, Córdoba, Cuenca, Elche, Gerona, Getafe, Gijón, Granada, Guadalajara, Guipuzcoa, Hospitalet Llobregat, Huelva, Huesca, Jaen, Jerez, La Coruña, La Rioja, Leganés, Leon, Lerida, Logroño, Lugo, Madrid, Malaga, Móstoles, Navarra, Orense, Oviedo, Palencia, Palma de Mallorca, Pamplona, Pontevedra, Sabadell, Salamanca, Santander, Segovia, Sevilla, Soria, Tarragona, Tarrasa, Tenerife, Teruel, Toledo, Valencia, Valladolid, Vigo, Vitoria, Vizcaya, Zamora y Zaragoza. (Canarias, Ceuta y Melilla consultar portes.)

INICIO | TIENDA ON-LINE | SERVICIO TECNICO | SERVICIOS EMPRESARIALES | DISEÑO WEB | PROGRAMACIÓN Y APLICACIONES | CONTACTO


www.solucionesinformaticasmarin.com

Copyright © 2026. Todos los derechos reservados