Utilizamos cookies propias y de terceros para ofrecerte una mejor experiencia y servicio, asi como para ofrecerte la publicidad mas adecuada, de acuerdo a tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información en nuestra Política de Cookies.
USUARIO:
CONTRASEÑA:
  
BUSCAR ARTICULOS:
imagen carro de la compra
CESTA DE LA COMPRA
CESTA VACIA
tp-link sx3206hpp switch 4x10g poe++ 2x10gb sfp
TP-LINK SX3206HPP SWITCH 4X10G POE++ 2X10GB SFP


Informacion Articulo
  • Codigo de barras:
  • Part Number:
  • Referencia:
  • 6935364006617
  • SX3206HPP
  • NSWSAR0406
Fabricante
Precio Articulo
  • Precio:
  • IVA:
  • OFERTA:
  • Precio:
  • 550,88€
  • 115,68€
  • 666,56€
  • 622,69€
Stock
  • Stock Disponible
  • 1
  • AVISAR STOCK
Comprar

FICHA TECNICA



Marca TP-Link
Modelo TL-SX3206HPP
Interfaz - 4 x puertos RJ45 de 100/1000/2500/5000/10000 Mbps
- 2 x ranuras 10G SFP+
- 1 x puerto de consola RJ45
- 1 x puerto de consola micro USB
Software Calidad de Servicio
- 8 colas de prioridad:
  Prioridad 802.1p CoS/DSCP
  Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin Ponderado)
- SP+WRR: Control de Ancho de Banda
- Limitación de clasificación basada en puerto/flujo
  Rendimiento más fluido
  Acción para flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Características L3     
-  16 interfaces IPv4/IPv6
-  Enrutamiento estatico: 48 rutas estáticas
- ARP estático: 128 entradas estáticas
- Proxy ARP
- ARP gratuito
- Servidor DHCP
- Retransmisión DHCP
  Relé de interfaz DHCP
  Retransmisión DHCP VLAN
- Retransmisión DHCP L2
Características L2 y L2+     
- Agregar un link
  agregación de enlaces estáticos
  802.3ad LACP
  Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
  802.1d STP
  RSTP 802.1w
  MSTP 802.1s
  Seguridad STP: Protección TC, Filtro BPDU, Protección Raíz
- Detección de bucle invertido
  Basado en puerto
  basado en VLAN
- Control de flujo
  Control de flujo 802.3x
  Prevención de bloqueo HOL
- Duplicación
  Duplicación de puertos
  Duplicación de CPU
  Cara a cara
  Muchos a uno
  Tx/Rx/Ambos
Multicast L2     
- Indagación IGMP
  Indagación IGMP v1/v2/v3
  Licencia rápida
  IGMP Snooping Querier
  Autenticación IGMP
- Autenticación IGMP
- Espionaje MLD
  Espionaje MLD v1/v2
  Licencia rápida
  MLD Snooping Querier
  Configuración de grupo estático
  Multidifusión de IP limitada
- RMV
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
VLAN     
- Grupo VLAN: Grupos de VLAN de 4K máx.
- VLAN etiquetada 802.1Q
- MAC VLAN: 10 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
  QinQ basado en puerto
  QinQ selectivo
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en el tiempo
- LCA MAC
  Fuente MAC
  MAC de destino
  ID de VLAN
  Prioridad de usuario
  Tipo de éter
- IP ACL:
  IP de origen
  IP de destino
  Fragmento
  Protocolo IP
  Indicador TCP
  Puerto TCP/UDP
  Condiciones de servicio de DSCP/IP
  Prioridad de usuario
- LCA combinada
- Contenido del paquete ACL
- LCA de IPv6
- Política:
  Reflejo
  Redirigir
  Límite de tarifa
  Observación de QoS
- ACL se aplica al puerto/VLAN
Seguridad     
- Vinculación de puerto IP-MAC:
  512 Entradas
  Indagación DHCP
  Inspección ARP
  Protección de origen IPv4: 100 entradas
- Enlace de puerto IPv6-MAC:
  512 Entradas
  Indagación DHCPv6
  Detección de ND
  Protección de origen IPv6: 100 entradas
- Defensa DoS
- Seguridad portuaria estática/dinámica: Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión/multidifusión/unidifusión: modo de control de kbps/relación
- 802.1X:
  Autenticación de base de puerto
  Autenticación base de Mac
  Asignación de VLAN
  MAB
  VLAN invitada
  Admite la autenticación y la responsabilidad de Radius
- AAA (incluyendo TACACS+)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Descubrimiento de oyentes de multidifusión (MLD) Snooping
- LCA de IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6: Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH:
  SSL IPv6
  Http/Https
  IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Admite MIB privada de TP-Link
Otras características - Cantidad de Ventiladores: 2
- Puertos PoE (RJ45):
  Estándar: compatible con 802.3bt/at/af
  Puertos PoE+: 4 puertos, hasta 60 W por puerto
  Presupuesto de energía: 200 W
- Montaje:
  Montable en bastidor
  Escritorio
- Disipación máxima de calor:
  93,12 BTU/h (110 V/60 Hz) (sin PD conectado)
  835,67 BTU/h (110 V/60 Hz) (con 200 W PD conectado)
Rendimiento
- Capacidad de Conmutación: 120 Gbps
- Tasa de Reenvío de Paquetes: 89.28 Mpps
- Tabla de Direcciones MAC: 32 K
- Jumbo Frame: 9 KB
Certificaciones
- CE
- FCC
- RoHS
Alimentación
- Fuente de Alimentación: 100-240 V AC~50/60 Hz
- Consumo de Potencia Máximo:
  27,29 W (110 V/60 Hz) (sin PD conectado)
  244,90 W (110 V/60 Hz) (con 200 W PD conectado)
Factores Ambientales     
- Temperatura de funcionamiento: 0 ° C ~ 50 ° C
- Temperatura de almacenamiento: -40 ° C ~ 70 ° C
- Humedad de funcionamiento: 10% ~ 90%, HR sin condensación
- Humedad de almacenamiento: 5% ~ 90% HR sin condensación
Dimensiones     
- 294× 180 × 44 mm
Fecha de revisión 21-02-2024 por RTY

SOBRE NOSOTROS

Con mas de 10 años de experiencia en el sector.

Se da servicio tecnico a domicilio en Logroño y alrededores.

Acompañado de la venta de productos informaticos al mejor precio.

Tambien diseñamos paginas web y aplicaciones.

SÍGUENOS EN:

mini icono facebookmini icono twitter

CONTACTANOS POR WHATSAPP

miniicono whatsapp soluciones informaticas marin

SOLICITE UN PRESUPUESTO O CONSULTA



















Responsable Identidad: Soluciones Informaticas Marin - NIF: 16593616J

Dir. postal: c/ Dinamarca n1 - 1C Teléfono: 635579095

Correo elect: dmaringalvete@gmail.com

“En nombre de la empresa tratamos la información que nos facilita con el fin de prestarles el servicio solicitado, realizar la facturación del mismo. Los datos proporcionados se conservarán mientras se mantenga la relación comercial o durante los años necesarios para cumplir con las obligaciones legales. Los datos no se cederán a terceros salvo en los casos en que exista una obligación legal. Usted tiene derecho a obtener confirmación sobre si en Soluciones Informaticas Marin estamos tratando sus datos personales por tanto tiene derecho a acceder a sus datos personales, rectificar los datos inexactos o solicitar su supresión cuando los datos ya no sean necesarios. Asimismo solicito su autorización para ofrecerle productos y servicios relacionados con los solicitados y fidelizarle como cliente.”







635579095 - © Soluciones Informáticas Marín (David Marin Galvete) - dmaringalvete@gmail.com
NIF: 16593616J - Domicilio Fiscal: C/ Dinamarca 1 - 1º C
26007 - Logroño (La Rioja)

Todos los precios son con IVA incluido para pagos por transferencia bancaria y tarjeta de credito.
A este precio hay que añadir los portes y el recargo segun la forma de pago.


Formas de pago aceptadas

              
Envíos a toda España: Albacete, Alcalá, Alicante, Almeria, Asturias, Avila, Badajoz, Badalona, Baleares, Barcelona, Bilbao, Burgos, Caceres, Cadiz, Cantabria, Cartagena, Castellon, Ciudad Real, Córdoba, Cuenca, Elche, Gerona, Getafe, Gijón, Granada, Guadalajara, Guipuzcoa, Hospitalet Llobregat, Huelva, Huesca, Jaen, Jerez, La Coruña, La Rioja, Leganés, Leon, Lerida, Logroño, Lugo, Madrid, Malaga, Móstoles, Navarra, Orense, Oviedo, Palencia, Palma de Mallorca, Pamplona, Pontevedra, Sabadell, Salamanca, Santander, Segovia, Sevilla, Soria, Tarragona, Tarrasa, Tenerife, Teruel, Toledo, Valencia, Valladolid, Vigo, Vitoria, Vizcaya, Zamora y Zaragoza. (Canarias, Ceuta y Melilla consultar portes.)

INICIO | TIENDA ON-LINE | SERVICIO TECNICO | SERVICIOS EMPRESARIALES | DISEÑO WEB | PROGRAMACIÓN Y APLICACIONES | CONTACTO


www.solucionesinformaticasmarin.com

Copyright © 2026. Todos los derechos reservados